<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://arablit.org/xmlrpc.php">

<title>Sunday Submissions: &#8216;Arabpop’ &#8211; ARABLIT &amp; ARABLIT QUARTERLY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cabin:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://arablit.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active .site-footer .widget-title{font-style:normal;font-weight:400}.wf-active div.sharedaddy .sd-block h3.sd-title{font-style:normal;font-weight:400}.wf-active .archive .page-title, .wf-active h6, .wf-active .sd-title, .wf-active .search .page-title{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .page .entry-title, .wf-active .post .entry-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .site-title, .wf-active h3{font-style:normal;font-weight:400}.wf-active .featured-slider .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .category-info h2, .wf-active .single-post .entry-title, .wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"Cabin",sans-serif;font-style:normal}.wf-active .archive .page-title, .wf-active .search .page-title{font-weight:400;font-style:normal}.wf-active .archive .page-title span, .wf-active .search .page-title span{font-weight:400;font-style:normal}.wf-active div.sharedaddy .sd-block h3.sd-title{font-weight:400;font-style:normal}.wf-active .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .featured-slider-fullwidth .featured-slider .entry-title{font-style:normal;font-weight:400}.wf-active .single-post .entry-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ARABLIT &amp; ARABLIT QUARTERLY &raquo; Feed" href="https://arablit.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ARABLIT &amp; ARABLIT QUARTERLY &raquo; Comments Feed" href="https://arablit.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ARABLIT &amp; ARABLIT QUARTERLY &raquo; iCal Feed" href="https://arablit.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ARABLIT &amp; ARABLIT QUARTERLY &raquo; Sunday Submissions: &#8216;Arabpop’ Comments Feed" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arablit.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-3edbfb6436305e66087c50d877dad363' href='https://arablit.org/_static/??-eJyNktFuAiEQRX+oSI1pGx+avpj0A/yAhoUJjg4MYSCb9evLWjW6Ru0bF+ZcLjf0SVmOBWLRiarHKNrXJjvIXncVyemO2O4UYZdNHrSUgWBmRV76W5TMwLUon9FdD2K0VB2I3ooO4NAAQRjJS5EaDlkReGOHWcD4lG5nl/qSmUazfHiHaIdS/sKp056a36OmXVgOiWObkMdFnG87R19BguggWmzim1fGuUGvRw85epMpIOWe4xZKMnanA7s6MoQ7uBOibFobLTuz26tgvNljhMd5p+5SO7EZU0GOE/Vfi56zM65VIU+6url7YzK4Qz/jEqN/Rv60lrWwRUOK2LNciUe/4uQwhjyux9Gv8Dl/f1ssl/PFx+svJGI0QQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://arablit.org/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://arablit.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/arablit.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/arablit.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"51192"};
</script>
<script type='text/javascript'  src='https://arablit.org/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://arablit.org/wp-json/" /><link rel="alternate" type="application/json" href="https://arablit.org/wp-json/wp/v2/posts/51192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arablit.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arablit.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/" />
<link rel='shortlink' href='https://wp.me/pHopc-djG' />
<link rel="alternate" type="application/json+oembed" href="https://arablit.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farablit.org%2F2022%2F06%2F05%2Fsunday-submissions-arabpop-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arablit.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farablit.org%2F2022%2F06%2F05%2Fsunday-submissions-arabpop-3%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arablit.org"><link rel="alternate" href="https://arablit.org/wp-json/tribe/events/v1/" /><style>img#wpstats{display:none}</style>
	<meta name="description" content="Italian literary magazine Arabpop is calling for submissions for their third issue, on the theme of &quot;Mare/Bahr/Sea.&quot;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f0e9; }
</style>
	<link rel="amphtml" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sunday Submissions: &#8216;Arabpop’" />
<meta property="og:url" content="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/" />
<meta property="og:description" content="Italian literary magazine Arabpop is calling for submissions for their third issue, on the theme of &#8220;Mare/Bahr/Sea.&#8221;" />
<meta property="article:published_time" content="2022-06-05T04:38:00+00:00" />
<meta property="article:modified_time" content="2022-06-03T16:39:15+00:00" />
<meta property="og:site_name" content="ARABLIT &amp; ARABLIT QUARTERLY" />
<meta property="og:image" content="https://arablit.org/wp-content/uploads/2022/06/grafik-1.png" />
<meta property="og:image:width" content="899" />
<meta property="og:image:height" content="546" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@arablit" />
<meta name="twitter:site" content="@arablit" />
<meta name="twitter:text:title" content="Sunday Submissions: &#8216;Arabpop’" />
<meta name="twitter:image" content="https://arablit.org/wp-content/uploads/2022/06/grafik-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.single-post .entry-meta a:hover,.comment-metadata a:hover,.single-post .tags-links a:hover{color:#000}.comment-metadata a,.single-post .entry-meta,.single-post .entry-meta a{color:#666}label,body #jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-context,body #jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-date{color:#666}.featured-slider .slick-arrow:focus:before,.featured-slider .slick-arrow:hover:before{color:#fff}button,input[type="button"],input[type="reset"],input[type="submit"],.grid-wrapper #infinite-handle span button{color:#fff}select,input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textarea{border-color:#ebebeb}select,input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textarea{border-color:rgba(235,235,235,.3)}select{color:#1a1616}.widget_recent_entries .post-date,.widget_recent_comments,.widget_categories,.widget_rss,.tagcloud a{color:#666}.single-post .tags-links a{color:#666}.grid-wrapper .format-link .entry-title:after,.grid-wrapper .format-quote blockquote:after{color:#666}#infinite-footer .container,#infinite-footer,body,.main-navigation ul ul li,.main-navigation ul ul,.featured-slider .slick-arrow,.shrink,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.grid-wrapper #infinite-handle span button:hover{background-color:#f5f0e9}.main-navigation a,.site-title a,.site-description,#big-search-trigger{color:#42566a}.featured-slider .slick-arrow:before{color:#42566a}label.checkbox:before,input[type="checkbox"]+label:before,label.radio:before,input[type="radio"]+label:before{border-color:#42566a}select:hover,.widget .search-form:hover input[type="search"],.widget .search-form input[type="search"]:focus,.widget .search-form:hover input[type="submit"]{border-color:#42566a}#infinite-footer .blog-info a,#infinite-footer .blog-credits a{color:#42566a}.grid-wrapper .format-quote .highlighted,.grid-wrapper .format-link .highlighted{border-color:#42566a}input[type="text"]:hover,input[type="email"]:hover,input[type="url"]:hover,input[type="password"]:hover,input[type="search"]:hover,textarea:hover,input[type="text"]:focus,input[type="email"]:focus,input[type="url"]:focus,input[type="password"]:focus,input[type="search"]:focus,textarea:focus{border-color:#42566a}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.grid-wrapper #infinite-handle span button:hover{color:#42566a}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.grid-wrapper #infinite-handle span button:hover{border-color:#42566a}a{color:#a44a36}a:hover,.comment-metadata a:hover{color:#a84c38}.featured-image:hover a:before{border-color:#a44a36}.featured-slider .slick-arrow:focus,.featured-slider .slick-arrow:hover{background-color:#a84c38}button,input[type="button"],input[type="reset"],input[type="submit"],.grid-wrapper #infinite-handle span button{background-color:#a84c38}button,input[type="button"],input[type="reset"],input[type="submit"],.grid-wrapper #infinite-handle span button{border-color:#a84c38}.entry-title a,.widget-title a,h1,h2,h3,h4,h5,h6,.widget-title{color:#000}.post .entry-content h1,.page .entry-content h1,.post .entry-content h2,.page .entry-content h2,.post .entry-content h3,.page .entry-content h3,.post .entry-content h4,.page .entry-content h4,.post .entry-content h5,.page .entry-content h5,.post .entry-content h6,.page .entry-content h6,.archive .page-title,.search .page-title{color:#000}.archive .page-title span,.search .page-title span{color:#000}.wp-caption-text{color:#000}.widget td{color:#000}body,.single-post .entry-content{color:#000}.widget_calendar #today{color:#000}.widget_calendar #today{border-color:#000}.post .entry-content,.grid-wrapper .page .entry-content,.author-info p{color:#000}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'goodz-magazine', uloggedin: 0, amp: false, siteid: 10341922, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/arablit.org/wp-content/uploads/2018/05/cropped-new.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/arablit.org/wp-content/uploads/2018/05/cropped-new.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/arablit.org/wp-content/uploads/2018/05/cropped-new.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/arablit.org/wp-content/uploads/2018/05/cropped-new.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-51192 single-format-standard custom-background wp-embed-responsive tribe-no-js boxed-single group-blog tk-theme-frontend custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

				<!-- Logo -->
									<a href="https://arablit.org/" class="site-logo-link" rel="home" itemprop="url"></a>				
									<p class="site-title"><a href="https://arablit.org/" rel="home">ARABLIT &amp; ARABLIT QUARTERLY</a></p>
								<p class="site-description">A magazine of Arabic literature in translation</p>

			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Primary Menu				</button>
				<div class="menu-latest-container"><ul id="primary-menu" class="menu"><li id="menu-item-37184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37184"><a href="https://arablit.org">HOME</a></li>
<li id="menu-item-41633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41633"><a href="https://arablit.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-41635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41635"><a href="https://arablit.org/about-us/">Who We Are</a></li>
	<li id="menu-item-27000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27000"><a href="https://arablit.org/about/">CONTACT✉️</a>
	<ul class="sub-menu">
		<li id="menu-item-32920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32920"><a href="https://arablit.org/about/">ArabLit &#038; ALQ✉️</a></li>
		<li id="menu-item-29717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29717"><a href="http://arabkidlitnow.com">ArabKidLitNow Project</a></li>
		<li id="menu-item-34886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34886"><a href="http://www.sowt.com/en/contactus">Bulaq</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-45851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45851"><a href="https://arablit.submittable.com/submit">SUBMIT</a></li>
<li id="menu-item-27002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27002"><a href="http://arablit.org/support/">SUBSCRIBE</a>
<ul class="sub-menu">
	<li id="menu-item-33015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33015"><a href="http://patreon.com/arablit">ArabLit on Patreon</a></li>
	<li id="menu-item-38548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38548"><a href="https://shop.exacteditions.com/arablit-quarterly">ALQ on Exact Editions</a></li>
</ul>
</li>
<li id="menu-item-27673" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-27673"><a href="https://arablit.org/2018/02/11/sunday-submissions-announcing-the-2018-arablit-story-prize/">PRIZE</a>
<ul class="sub-menu">
	<li id="menu-item-45015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45015"><a href="https://arablit.org/2021/09/15/judges-choose-inventive-varied-shortlist-for-2021-arablit-story-prize/">2021 Winner</a></li>
	<li id="menu-item-38547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38547"><a href="https://arablit.org/2020/10/15/winner-of-2020-arablit-story-prize-tunnels/">2020 Winner</a></li>
	<li id="menu-item-32858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32858"><a href="https://arablit.org/2019/10/15/winner-of-2019-arablit-story-prize-the-sharp-bend-at-al-bakur/">2019 Winner</a></li>
	<li id="menu-item-32853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32853"><a href="https://arablit.org/2018/10/15/winners-of-2018-arablit-story-prize/">2018 Winner</a></li>
	<li id="menu-item-32854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32854"><a href="https://arablit.org/2018/02/11/sunday-submissions-announcing-the-2018-arablit-story-prize/">How to Submit</a></li>
</ul>
</li>
<li id="menu-item-30161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30161"><a href="https://arablit.org/2018/11/18/sunday-submissions-arablit-quarterly-winter-2019-the-strange/">QUARTERLY</a>
<ul class="sub-menu">
	<li id="menu-item-45016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45016"><a href="https://arablit.org/2021/09/16/on-poets-and-stadiums-announcing-the-fall-2021-football-themed-issue-of-arablit-quarterly/">Fall 2021</a></li>
	<li id="menu-item-42590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42590"><a href="https://arablit.org/2021/06/15/today-launch-of-arablit-quarterly-summer-2021-the-kitchen-issue/">Summer 2021</a></li>
	<li id="menu-item-41139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41139"><a href="https://arablit.org/2021/03/15/publication-day-for-arablit-quarterlys-spring-2021-issue-song/">Spring 2021</a></li>
	<li id="menu-item-39933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39933"><a href="https://arablit.org/2020/12/15/release-party-for-winter-2020-arablit-quarterly-dreams/">Winter 2020</a></li>
	<li id="menu-item-38546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38546"><a href="https://wp.me/pHopc-a1w">Fall 2020</a></li>
	<li id="menu-item-37248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37248"><a href="https://arablit.org/2020/06/30/launching-today-arablit-quarterly-summer-2020-the-crime-issue/">Summer 2020</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35794"><a href="https://wp.me/pHopc-9j5">Spring 2020</a></li>
	<li id="menu-item-34880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34880"><a href="https://arablit.org/2019/12/23/release-party-for-final-2019-issue-of-arablit-quarterly-the-eye/">Fall-Winter 2019</a></li>
	<li id="menu-item-32833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32833"><a href="https://wp.me/pHopc-8tS">Summer 2019</a></li>
	<li id="menu-item-32825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32825"><a href="https://arablit.org/2019/04/04/launch-party-for-arablit-quarterly-winter-spring-2019/">Winter-Spring 2019</a></li>
	<li id="menu-item-32824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32824"><a href="https://arablit.org/2018/11/15/pub-day-for-arablit-quarterly-fall-2018-beginnings/">Fall 2018</a></li>
</ul>
</li>
<li id="menu-item-28557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28557"><a href="https://arablit.org/store">STORE</a>
<ul class="sub-menu">
	<li id="menu-item-33009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33009"><a href="https://gumroad.com/arablit">Buy the Magazine</a></li>
	<li id="menu-item-33007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33007"><a href="https://shop.exacteditions.com/arablit-quarterly">Digital Subscriptions</a></li>
	<li id="menu-item-41112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41112"><a href="https://www.redbubble.com/people/arablit/explore?asc=u&#038;page=1&#038;sortOrder=recent">Mugs, Tees, More</a></li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap"><form role="search" method="get" class="search-form" action="https://arablit.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form><div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<button id="big-search-trigger"><span class="screen-reader-text"></span><i class="icon-search"></i></button>
			<button id="big-search-close"><span class="screen-reader-text"></span><i class="icon-close"></i></button>

		</div><!-- container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<!-- Featured Slider -->

		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-51192" class="post-51192 post type-post status-publish format-standard hentry category-more-news category-resources-for-translators category-resources-for-writers tag-arabpop tag-magazine tag-submissions">

                
                <header class="entry-header">

                    <h2 class="entry-title">Sunday Submissions: &#8216;Arabpop’</h2>
                    <div class="entry-meta">

                        <span class="posted-on"><a href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/" rel="bookmark"><time class="entry-date published" datetime="2022-06-05T06:38:00+02:00">June 5, 2022</time><time class="updated" datetime="2022-06-03T18:39:15+02:00">June 3, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://arablit.org/author/leonierau1/">Leonie Rau</a></span></span>
                    </div><!-- .entry-meta -->

                </header><!-- .entry-header -->

                <div class="row">

                    <div class="col-md-9 has-sidebar">

                        <div class="entry-content">

                            
<p><em>Italian literary magazine </em>Arabpop<em> is calling for submissions for their third issue, on the theme &#8220;Mare/Bahr/Sea&#8221;:</em></p>


<div class="wp-block-image">
<figure class="alignright size-full is-resized"><a href="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?ssl=1"><img data-attachment-id="51194" data-permalink="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/grafik-1-4/" data-orig-file="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?fit=899%2C546&amp;ssl=1" data-orig-size="899,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafik-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?fit=899%2C546&amp;ssl=1" src="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=450%2C273&#038;ssl=1" alt class="wp-image-51194 jetpack-lazy-image" width="450" height="273" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?w=899&amp;ssl=1 899w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=768%2C466&amp;ssl=1 768w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=340%2C206&amp;ssl=1 340w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=450%2C273&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="51194" data-permalink="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/grafik-1-4/" data-orig-file="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?fit=899%2C546&amp;ssl=1" data-orig-size="899,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafik-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?fit=899%2C546&amp;ssl=1" src="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=450%2C273&#038;ssl=1" alt="" class="wp-image-51194" width="450" height="273" srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?w=899&amp;ssl=1 899w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=768%2C466&amp;ssl=1 768w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/06/grafik-1.png?resize=340%2C206&amp;ssl=1 340w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript></a></figure></div>


<p>They write:</p>



<blockquote class="wp-block-quote"><p>For our next Arabpop/Sea issue we are looking for stories that narrate and illustrate this kaleidoscopic and fragile marine world, an indomitable source of life, death and endless stories. Italian – Lebanese – Dutch journalist Farah Kanaan will be the guest editor of Arabpop/Sea.</p></blockquote>



<p>The editors are particularly interested in:</p>



<p>● short stories, poems, comic stories, and excerpts of novels originally written in Arabic, English, French and German, which have never been published in Italian;<br>● unpublished translations from Arabic into Italian of short stories, poems, excerpts of essays, novels and comic stories;<br>● articles, longforms, short essays and interviews in Italian, Arabic, English, French, and German;<br>● photographs;<br>● editorial illustrations;<br>● reviews of Arabic books (essays, novels, poetry, etc.) already translated into Italian or unpublished in Italian;<br>● reviews of movies, music albums, and cultural events.</p>



<p>Pitches must be sent to <a href="mailto:redazione@arabpop.it">redazione@arabpop.it</a> by <strong>June 15, 2022</strong> with a short bio (max 100 words). Accepted submissions will be notified by June 30, and finalized contributions must be submitted by July 31. Selected entries for publication will be paid.</p>



<p><strong>Additional information as well as the full call for submissions (in English, French, Italian, German, and Arabic) can be found at their <a href="https://www.arabpop.it/call/call-3-mare-novembre-2022/">website</a>.</strong></p>
		<div id="atatags-103419221-629c6c2b8664c"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-103419221-629c6c2b8664c',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51192" class="share-twitter sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51192" class="share-facebook sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Sunday%20Submissions%3A%20%27Arabpop%E2%80%99&body=https%3A%2F%2Farablit.org%2F2022%2F06%2F05%2Fsunday-submissions-arabpop-3%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="a6aca56c0b" data-email-share-track-url="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51192" class="share-linkedin sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51192" class="share-pinterest sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=pocket" target="_blank" title="Click to share on Pocket" ><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51192" class="share-skype sd-button share-icon" href="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/?share=skype" target="_blank" title="Click to share on Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10341922-51192-629c6c2b86c98' data-src='https://widgets.wp.com/likes/#blog_id=10341922&amp;post_id=51192&amp;origin=arablit.org&amp;obj_id=10341922-51192-629c6c2b86c98' data-name='like-post-frame-10341922-51192-629c6c2b86c98' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
                            
                            <div class="entry-footer">
                                <span class="tags-links">Tags: <a href="https://arablit.org/tag/arabpop/" rel="tag">Arabpop</a>&nbsp;<a href="https://arablit.org/tag/magazine/" rel="tag">magazine</a>&nbsp;<a href="https://arablit.org/tag/submissions/" rel="tag">submissions</a></span>                            </div><!-- .entry-footer -->

                        </div><!-- .entry-content -->

                        <!-- Author box -->
                        
	<section class="author-box">
		<figure class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/05c69f3caef2ebe535112cc4238c4f6b?s=96&#038;d=blank&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/05c69f3caef2ebe535112cc4238c4f6b?s=192&#038;d=blank&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/05c69f3caef2ebe535112cc4238c4f6b?s=96&amp;is-pending-load=1#038;d=blank&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/05c69f3caef2ebe535112cc4238c4f6b?s=96&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/05c69f3caef2ebe535112cc4238c4f6b?s=192&#038;d=blank&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript>		</figure>
		<div class="author-info">
			<h6 class="author-name">Leonie Rau</h6>
			<p></p>
		</div>
	</section>


                        <!-- Related Posts -->
                        
                        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/05/sunday-submissions-arabpop-3/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=10341922&#038;postid=51192&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=5aa6f551bb&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.0-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=492e753faa6dd418ed4b32f2da27e7d2f4e950a2#parent=https%3A%2F%2Farablit.org%2F2022%2F06%2F05%2Fsunday-submissions-arabpop-3%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                    </div><!-- .columns -->

                    
<div id="secondary" class="widget-area col-md-3" role="complementary">
	<aside id="block-91" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://www.arablit.org/sudan/"><img loading="lazy" width="400" height="200" src="https://arablit.org/wp-content/uploads/2022/05/IN-FOCUS-SUDAN-SIDEBAR.png" alt="" class="wp-image-50656" srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2022/05/IN-FOCUS-SUDAN-SIDEBAR.png?w=400&amp;ssl=1 400w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/05/IN-FOCUS-SUDAN-SIDEBAR.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/05/IN-FOCUS-SUDAN-SIDEBAR.png?resize=340%2C170&amp;ssl=1 340w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption><a href="http://www.arablit.org/sudan" data-type="URL" data-id="http://www.arablit.org/sudan">arablit.org/sudan</a></figcaption></figure>
</aside><aside id="block-6" class="widget widget_block">
<div class="wp-block-coblocks-features coblocks-features-919134651782"><div class="wp-block-coblocks-features__inner has-columns has-2-columns has-responsive-columns has-center-content has-medium-gutter">
<div class="wp-block-coblocks-feature coblocks-feature-919134651977"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m15.5555556 14.4444444-4.4444445-4.4444444v-3.53333333c1.2888889-.46666667 2.2222222-1.68888889 2.2222222-3.13333334 0-1.84444444-1.4888889-3.33333333-3.3333333-3.33333333-1.84444444 0-3.33333333 1.48888889-3.33333333 3.33333333 0 1.44444445.93333333 2.66666667 2.22222222 3.13333334v3.53333333l-4.44444445 4.4444444h-4.44444444v5.5555556h5.55555556v-3.3888889l4.44444444-4.6666667 4.4444444 4.6666667v3.3888889h5.5555556v-5.5555556z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="poetry"><a href="https://arablit.org/poetry-2/">Poetry</a></h4>



<p><a href="https://arablit.org/poetry-2/">New and featured poems.</a></p>
</div></div>



<div class="wp-block-coblocks-feature coblocks-feature-919134651978"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m15 16.6594678c-1.35 0-2.2.42-2.95.8-.65.33-1.18.6-2.05.6-.9 0-1.4-.25-2.05-.6-.75-.38-1.57-.8-2.95-.8s-2.2.42-2.95.8c-.65.33-1.17.6-2.05.6v1.95c1.35 0 2.2-.42 2.95-.8.65-.33 1.17-.6 2.05-.6s1.4.25 2.05.6c.75.38 1.57.8 2.95.8s2.2-.42 2.95-.8c.65-.33 1.18-.6 2.05-.6.9 0 1.4.25 2.05.6.75.38 1.58.8 2.95.8v-1.95c-.9 0-1.4-.25-2.05-.6-.75-.38-1.6-.8-2.95-.8zm0-5.604419c-1.35 0-2.2.43-2.95.8-.65.32-1.18.6-2.05.6-.9 0-1.4-.25-2.05-.6-.75-.38-1.57-.8-2.95-.8s-2.2.43-2.95.8c-.65.32-1.17.6-2.05.6v1.95c1.35 0 2.2-.43 2.95-.8.65-.35 1.15-.6 2.05-.6s1.4.25 2.05.6c.75.38 1.57.8 2.95.8s2.2-.43 2.95-.8c.65-.35 1.15-.6 2.05-.6s1.4.25 2.05.6c.75.38 1.58.8 2.95.8v-1.95c-.9 0-1.4-.25-2.05-.6-.75-.38-1.6-.8-2.95-.8zm2.95-10.2550488c-.75-.38-1.58-.8-2.95-.8s-2.2.42-2.95.8c-.65.32-1.18.6-2.05.6-.9 0-1.4-.25-2.05-.6-.75-.37-1.57-.8-2.95-.8s-2.2.42-2.95.8c-.65.33-1.17.6-2.05.6v1.93c1.35 0 2.2-.43 2.95-.8.65-.33 1.17-.6 2.05-.6s1.4.25 2.05.6c.75.38 1.57.8 2.95.8s2.2-.43 2.95-.8c.65-.32 1.18-.6 2.05-.6.9 0 1.4.25 2.05.6.75.38 1.58.8 2.95.8v-1.95c-.9 0-1.4-.25-2.05-.58zm-2.95 4.65062988c-1.35 0-2.2.43-2.95.8-.65.35-1.15.6-2.05.6s-1.4-.25-2.05-.6c-.75-.38-1.57-.8-2.95-.8s-2.2.43-2.95.8c-.65.35-1.15.6-2.05.6v1.95c1.35 0 2.2-.43 2.95-.8.65-.32 1.18-.6 2.05-.6s1.4.25 2.05.6c.75.38 1.57.8 2.95.8s2.2-.43 2.95-.8c.65-.32 1.18-.6 2.05-.6.9 0 1.4.25 2.05.6.75.38 1.58.8 2.95.8v-1.95c-.9 0-1.4-.25-2.05-.6-.75-.38-1.6-.8-2.95-.8z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="fiction"><a href="https://arablit.org/fiction/">Fiction</a></h4>



<p><a href="https://arablit.org/fiction/">New and featured short fiction.</a></p>
</div></div>
</div></div>
</aside><aside id="block-28" class="widget widget_block">
<div class="wp-block-coblocks-features coblocks-features-919173726549"><div class="wp-block-coblocks-features__inner has-columns has-2-columns has-responsive-columns has-center-content has-medium-gutter">
<div class="wp-block-coblocks-feature coblocks-feature-919173726806"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m4.08163265 16.3265306c-2.25510204 0-4.08163265-1.8265306-4.08163265-4.0816326 0-2.25510208 1.82653061-4.08163269 4.08163265-4.08163269s4.08163266 1.82653061 4.08163266 4.08163269c0 2.255102-1.82653062 4.0816326-4.08163266 4.0816326zm0-6.122449c-1.12244898 0-2.04081632.9183674-2.04081632 2.0408164 0 1.1224489.91836734 2.0408163 2.04081632 2.0408163s2.04081633-.9183674 2.04081633-2.0408163c0-1.122449-.91836735-2.0408164-2.04081633-2.0408164zm7.08163265-2.04081629c-2.25510203 0-4.08163265-1.82653062-4.08163265-4.08163266s1.82653062-4.08163265 4.08163265-4.08163265c2.255102 0 4.0816327 1.82653061 4.0816327 4.08163265s-1.8265307 4.08163266-4.0816327 4.08163266zm0-6.12244898c-1.122449 0-2.04081632.91836734-2.04081632 2.04081632s.91836732 2.04081633 2.04081632 2.04081633 2.0408163-.91836735 2.0408163-2.04081633-.9183673-2.04081632-2.0408163-2.04081632zm4.7142857 17.95918367c-2.255102 0-4.0816326-1.8265306-4.0816326-4.0816327 0-2.255102 1.8265306-4.0816326 4.0816326-4.0816326 2.2551021 0 4.0816327 1.8265306 4.0816327 4.0816326 0 2.2551021-1.8265306 4.0816327-4.0816327 4.0816327zm0-6.122449c-1.122449 0-2.0408163.9183674-2.0408163 2.0408163 0 1.122449.9183673 2.0408164 2.0408163 2.0408164s2.0408163-.9183674 2.0408163-2.0408164c0-1.1224489-.9183673-2.0408163-2.0408163-2.0408163z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="interviews"><meta charset="utf-8"><a href="https://arablit.org/interviews-2/">Interviews</a></h4>



<p><meta charset="utf-8"><a href="https://arablit.org/interviews-2/">Talks with authors, translators, publishers, &amp; more.</a></p>
</div></div>



<div class="wp-block-coblocks-feature coblocks-feature-919173726808"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m14.1407867 2.93112377 2.9296067 2.93112377-2.9296067 2.93112377-2.9296066-2.93112377zm-7.92960658.49715173v4.14293113h-4.14078675v-4.14293113zm10.35196688 10.3573278v4.1429311h-4.1407868v-4.1429311zm-10.35196688 0v4.1429311h-4.14078675v-4.1429311zm7.92960658-13.7856033-5.8592132 5.85189021 5.8592132 5.86224759 5.8592133-5.86224759zm-5.8592132 1.35680994h-8.2815735v8.28586225h8.2815735zm10.3519669 10.35732786h-8.2815735v8.2858622h8.2815735zm-10.3519669 0h-8.2815735v8.2858622h8.2815735z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="news"><meta charset="utf-8"><a href="https://arablit.org/news/">News</a></h4>



<p><meta charset="utf-8"><a href="https://arablit.org/news/">News of Arabic literature &amp; translations.</a></p>
</div></div>
</div></div>
</aside><aside id="block-18" class="widget widget_block">
<div class="wp-block-coblocks-features coblocks-features-919173517298"><div class="wp-block-coblocks-features__inner has-columns has-2-columns has-responsive-columns has-center-content has-medium-gutter">
<div class="wp-block-coblocks-feature coblocks-feature-919173517772"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m12.25.26-.08-.04-.01.02c-.7-.15-1.42-.24-2.16-.24-5.52 0-10 4.48-10 10s4.48 10 10 10 10-4.48 10-10c0-4.75-3.31-8.72-7.75-9.74zm5.16 6.74h-7.99l2.71-4.7c2.4.66 4.35 2.42 5.28 4.7zm-6.31-4.92-2.83 4.92-1.15 2-2.72-4.7c1.44-1.42 3.42-2.3 5.6-2.3.37 0 .74.03 1.1.08zm-7.4 3.01 2.84 4.91 1.15 2h-5.43c-.16-.64-.26-1.31-.26-2 0-1.85.64-3.55 1.7-4.91zm-1.11 7.91h7.98l-2.71 4.7c-2.4-.67-4.34-2.42-5.27-4.7zm6.31 4.91 3.99-6.91 2.72 4.7c-1.45 1.42-3.43 2.3-5.61 2.3-.38 0-.74-.04-1.1-.09zm7.4-3-4-6.91h5.43c.17.64.27 1.31.27 2 0 1.85-.64 3.55-1.7 4.91z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="on-translation"><meta charset="utf-8"><a href="https://arablit.org/on-translation/">On Translation</a></h4>



<p><meta charset="utf-8"><a href="https://arablit.org/on-translation/">Thoughts, challenges, and essays on the art and craft of translation.</a></p>
</div></div>



<div class="wp-block-coblocks-feature coblocks-feature-919173517774"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m4.08163265 16.3265306c-2.25510204 0-4.08163265-1.8265306-4.08163265-4.0816326 0-2.25510208 1.82653061-4.08163269 4.08163265-4.08163269s4.08163266 1.82653061 4.08163266 4.08163269c0 2.255102-1.82653062 4.0816326-4.08163266 4.0816326zm0-6.122449c-1.12244898 0-2.04081632.9183674-2.04081632 2.0408164 0 1.1224489.91836734 2.0408163 2.04081632 2.0408163s2.04081633-.9183674 2.04081633-2.0408163c0-1.122449-.91836735-2.0408164-2.04081633-2.0408164zm7.08163265-2.04081629c-2.25510203 0-4.08163265-1.82653062-4.08163265-4.08163266s1.82653062-4.08163265 4.08163265-4.08163265c2.255102 0 4.0816327 1.82653061 4.0816327 4.08163265s-1.8265307 4.08163266-4.0816327 4.08163266zm0-6.12244898c-1.122449 0-2.04081632.91836734-2.04081632 2.04081632s.91836732 2.04081633 2.04081632 2.04081633 2.0408163-.91836735 2.0408163-2.04081633-.9183673-2.04081632-2.0408163-2.04081632zm4.7142857 17.95918367c-2.255102 0-4.0816326-1.8265306-4.0816326-4.0816327 0-2.255102 1.8265306-4.0816326 4.0816326-4.0816326 2.2551021 0 4.0816327 1.8265306 4.0816327 4.0816326 0 2.2551021-1.8265306 4.0816327-4.0816327 4.0816327zm0-6.122449c-1.122449 0-2.0408163.9183674-2.0408163 2.0408163 0 1.122449.9183673 2.0408164 2.0408163 2.0408164s2.0408163-.9183674 2.0408163-2.0408164c0-1.1224489-.9183673-2.0408163-2.0408163-2.0408163z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="for-translators"><meta charset="utf-8"><a href="https://arablit.org/resources-for-translators/">For Translators</a></h4>



<p><meta charset="utf-8"><a href="https://arablit.org/resources-for-translators/">Resources for translators working between Arabic and English.</a></p>
</div></div>
</div></div>
</aside><aside id="block-26" class="widget widget_block">
<div class="wp-block-coblocks-features coblocks-features-919173719596"><div class="wp-block-coblocks-features__inner has-columns has-2-columns has-responsive-columns has-center-content has-medium-gutter">
<div class="wp-block-coblocks-feature coblocks-feature-919173719871"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M8.13877 4.50131L15.7841 4.5C17.2301 4.49975 17.7552 4.65057 18.2852 4.93385C18.8153 5.21712 19.2322 5.63288 19.5174 6.16268C19.8027 6.69248 19.9558 7.21802 19.9628 8.66734L19.9998 16.3299C20.0068 17.7793 19.8587 18.3048 19.5786 18.8347C19.2984 19.3646 18.8855 19.7805 18.3582 20.064C17.8309 20.3475 17.3073 20.4984 15.8612 20.4987L8.21593 20.5C6.76988 20.5002 6.24478 20.3494 5.71476 20.0662C5.18474 19.7829 4.76784 19.3671 4.48256 18.8373C4.19728 18.3075 4.04418 17.782 4.03719 16.3327L4.00024 8.67006C3.99325 7.22074 4.14128 6.69516 4.42145 6.16526C4.70162 5.63536 5.11451 5.21946 5.64179 4.936C6.16908 4.65255 6.69272 4.50155 8.13877 4.50131V4.50131ZM7.55556 7.16667C7.06464 7.16667 6.66667 7.56464 6.66667 8.05556V16.9444C6.66667 17.4354 7.06464 17.8333 7.55556 17.8333H10.2222C10.7131 17.8333 11.1111 17.4354 11.1111 16.9444V8.05556C11.1111 7.56464 10.7131 7.16667 10.2222 7.16667H7.55556ZM13.7778 13.3889C13.2869 13.3889 12.8889 13.7869 12.8889 14.2778V16.9444C12.8889 17.4354 13.2869 17.8333 13.7778 17.8333H16.4444C16.9354 17.8333 17.3333 17.4354 17.3333 16.9444V14.2778C17.3333 13.7869 16.9354 13.3889 16.4444 13.3889H13.7778ZM13.7778 7.16667C13.2869 7.16667 12.8889 7.56464 12.8889 8.05556V10.7222C12.8889 11.2131 13.2869 11.6111 13.7778 11.6111H16.4444C16.9354 11.6111 17.3333 11.2131 17.3333 10.7222V8.05556C17.3333 7.56464 16.9354 7.16667 16.4444 7.16667H13.7778Z" fill="currentColor"/>
</svg>

				</div>
			</div>


<h4 id="reviews"><a href="https://arablit.org/reviews/">Reviews</a></h4>



<p><a href="https://arablit.org/reviews/">Reviews of Arabic literature and Arabic literature in translation.</a></p>
</div></div>



<div class="wp-block-coblocks-feature coblocks-feature-919173719873"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m15.5555556 14.4444444-4.4444445-4.4444444v-3.53333333c1.2888889-.46666667 2.2222222-1.68888889 2.2222222-3.13333334 0-1.84444444-1.4888889-3.33333333-3.3333333-3.33333333-1.84444444 0-3.33333333 1.48888889-3.33333333 3.33333333 0 1.44444445.93333333 2.66666667 2.22222222 3.13333334v3.53333333l-4.44444445 4.4444444h-4.44444444v5.5555556h5.55555556v-3.3888889l4.44444444-4.6666667 4.4444444 4.6666667v3.3888889h5.5555556v-5.5555556z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="from-the-quarterly"><a href="https://arablit.org/from-arablit-quarterly/">From the  Quarterly</a></h4>



<p><a href="https://arablit.org/from-arablit-quarterly/">Featured poetry, fiction, and essays from <em>ArabLit Quarterly</em>.</a></p>
</div></div>
</div></div>
</aside><aside id="block-74" class="widget widget_block">
<div class="wp-block-coblocks-features coblocks-features-921113611338"><div class="wp-block-coblocks-features__inner has-columns has-2-columns has-responsive-columns has-center-content has-medium-gutter">
<div class="wp-block-coblocks-feature coblocks-feature-921113611951"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m1.92731278 4.32703003c.77092511-.7897664 1.54185022-1.50166852 1.88325991-1.3570634.55066079.22246941 0 1.14571746-.33039648 1.69076752-.2753304.46718576-3.14977973 4.32703003-3.14977973 7.01890985 0 1.4238043.52863436 2.6028922 1.47577092 3.3147943.82599119.6229143 1.91629956.8120133 2.90748899.5116796 1.17841409-.3448276 2.14757709-1.5572859 3.37004405-3.0812013 1.33259912-1.6573971 3.11674006-3.82647389 4.49339206-3.82647389 1.7951542 0 1.8171806 1.12347053 1.938326 1.99110119-4.1629956.7119022-5.92511013 4.0823137-5.92511013 5.9733037s1.58590313 3.4371524 3.53524233 3.4371524c1.7951541 0 4.7246696-1.4794216 5.1651982-6.785317h2.7092511v-2.7808676h-2.7202643c-.1651983-1.83537269-1.2004405-4.67185767-4.438326-4.67185767-2.4779736 0-4.60352424 2.12458287-5.44052864 3.15906563-.63876652.81201335-2.26872247 2.75862064-2.52202643 3.02558394-.2753304.3337042-.74889868.9343716-1.22246696.9343716-.49559472 0-.79295155-.9232481-.39647578-2.1357064.38546256-1.21245826 1.54185022-3.18131254 2.03744494-3.9154616.85903084-1.26807564 1.43171806-2.13570634 1.43171806-3.64849833 0-2.4137931-1.8061674-3.18131257-2.76431718-3.18131257-1.45374449 0-2.72026432 1.11234705-2.99559471 1.39043382-.39647577.40044493-.72687225.73414905-.969163 1.03448275zm10.23127752 12.96996667c-.3414097 0-.814978-.2892103-.814978-.8008899 0-.6674082.8039648-2.4471635 3.160793-3.0700779-.3303965 2.9922136-1.5748899 3.8709678-2.345815 3.8709678z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="podcast"><a href="https://arablit.org/podcast/">Podcast</a></h4>



<p><a href="https://arablit.org/podcast/">Listen to the latest from BULAQ, an Arabic books-centric podcast.</a></p>
</div></div>



<div class="wp-block-coblocks-feature coblocks-feature-921113611957"><div class="wp-block-coblocks-feature__inner has-no-padding"><div class="wp-block-coblocks-icon">
				<div class="wp-block-coblocks-icon__inner" style="height: 60px; width: 60px;">
					<svg fill="none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m12.25.26-.08-.04-.01.02c-.7-.15-1.42-.24-2.16-.24-5.52 0-10 4.48-10 10s4.48 10 10 10 10-4.48 10-10c0-4.75-3.31-8.72-7.75-9.74zm5.16 6.74h-7.99l2.71-4.7c2.4.66 4.35 2.42 5.28 4.7zm-6.31-4.92-2.83 4.92-1.15 2-2.72-4.7c1.44-1.42 3.42-2.3 5.6-2.3.37 0 .74.03 1.1.08zm-7.4 3.01 2.84 4.91 1.15 2h-5.43c-.16-.64-.26-1.31-.26-2 0-1.85.64-3.55 1.7-4.91zm-1.11 7.91h7.98l-2.71 4.7c-2.4-.67-4.34-2.42-5.27-4.7zm6.31 4.91 3.99-6.91 2.72 4.7c-1.45 1.42-3.43 2.3-5.61 2.3-.38 0-.74-.04-1.1-.09zm7.4-3-4-6.91h5.43c.17.64.27 1.31.27 2 0 1.85-.64 3.55-1.7 4.91z" fill="currentColor" /></svg>
				</div>
			</div>


<h4 id="lit-lists"><a href="https://arablit.org/lit-lists/">Lit Lists</a></h4>



<p><a href="https://arablit.org/lit-lists/">Listicles of bilingual books, medieval poems, short-short stories and more.</a></p>
</div></div>
</div></div>
</aside><aside id="block-80" class="widget widget_block">
<div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-container-2 wp-block-columns">
<div class="wp-container-1 wp-block-column" style="flex-basis:100%"><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="e5cdf45f27"
		data-view-rest-url="https://arablit.org/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="b90d62a6-7a1e-4959-8f6e-73d5d009332e"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Independent and Alternative Archives in the Arab World","description":"&lt;p&gt;This lecture with Kristine Khouri is part of the Middle East Librarians Association (MELA) Social Justice Lecture Series 2021-2022 season, &quot;\u2e2eNeutral / \u062d\u064a\u0627\u062f / \u0628\u06cc \u0637\u0631\u0641 / tarafs\u0131z?: Heritage, Colonialism and Diversity in Middle East Libraries and Archives.&quot;&lt;/p&gt;\\n","url":"https://arablit.org/event/independent-and-alternative-archives-in-the-arab-world/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-06-08T12:00:00-04:00","endDate":"2022-06-08T13:30:00-04:00","organizer":{"@type":"Person","name":"Middle East Librarians Association","description":"","url":"","telephone":"","email":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Reclaiming Palestinian Narratives in A Loveless World, with Susan Abulhawa","description":"&lt;p&gt;In this talk, novelist and human rights activist Susan Abulhawa will join with Alaa Tartir of Al-Shabaka, Aline Batarseh of Visualizing Palestine and Aimee Shalan of Makan, to discuss the history and context of the changing perceptions of the Palestinian struggle, what happens when the concept of \u2018neutrality\u2019 is disputed, why narrative shifts matter, and how \u2014 in an increasingly loveless world \u2014 they feed into the wider liberation movement.&lt;/p&gt;\\n","url":"https://arablit.org/event/reclaiming-palestinian-narratives-in-a-loveless-world-with-susan-abulhawa/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-06-08T17:00:00+01:00","endDate":"2022-06-08T18:30:00+01:00","organizer":{"@type":"Person","name":"The Markaz Review","description":"","url":"","telephone":"","email":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"afikra Book Club: Author Raphael Cormack","description":"&lt;p&gt;Join afikra as they interview author Raphael Cormack on the afikra Book Club series.&lt;/p&gt;\\n","url":"https://arablit.org/event/afikra-book-club-author-raphael-cormack/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-06-09T17:00:00+03:00","endDate":"2022-06-09T18:00:00+03:00","organizer":{"@type":"Person","name":"afikra","description":"","url":"","telephone":"","email":"","sameAs":""},"performer":"Organization"}]
</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"https:\/\/arablit.org\/page\/2\/?post_type=tribe_events&eventDisplay=widget-events-list","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Sunday Submissions: \u2018Arabpop\u2019 \u2013 ARABLIT & ARABLIT QUARTERLY","limit":"3","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-title","name":"widget-tribe-widget-events-list[-1][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-limit","name":"widget-tribe-widget-events-list[-1][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-no_upcoming_events","name":"widget-tribe-widget-events-list[-1][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-featured_events_only","name":"widget-tribe-widget-events-list[-1][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-jsonld_enable","name":"widget-tribe-widget-events-list[-1][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[51175,51187,50116],"url":"https:\/\/arablit.org\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-06-05 00:00:00","now":"2022-06-05 11:41:15","rest_url":"https:\/\/arablit.org\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"e5cdf45f27","today_url":"https:\/\/arablit.org\/?post_type=tribe_events&eventDisplay=widget-events-list&year=2022&monthnum=06&day=05&name=sunday-submissions-arabpop-3","prev_label":"","next_label":"","date_formats":{"compact":"n\/j\/Y","month_and_year_compact":"n\/j\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"0","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/arablit.org\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Export Events","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"b90d62a6-7a1e-4959-8f6e-73d5d009332e","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/arablit.org\/events\/list\/","view_label":"List"},"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/arablit.org\/events\/month\/","view_label":"Month"},"day":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Day_View","view_url":"https:\/\/arablit.org\/events\/today\/","view_label":"Day"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"View Calendar","view_more_title":"View more events.","view_more_link":"https:\/\/arablit.org\/events\/","widget_title":"Upcoming Events","hide_if_no_upcoming_events":false,"display":[],"subscribe_links":{"gcal":{"label":"Google Calendar","single_label":"Add to Google Calendar","visible":true},"ical":{"label":"iCalendar","single_label":"Add to iCalendar","visible":true},"outlook-365":{"label":"Outlook 365","single_label":"Outlook 365","visible":true},"outlook-live":{"label":"Outlook Live","single_label":"Outlook Live","visible":true}},"_context":{"slug":"widget-events-list"}}</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						Upcoming Events					</h2>
				</header>
			
			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-06-08">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Jun		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			8		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-51175 tribe_events type-tribe_events status-publish hentry tag-archives tag-kristine-khouri tag-mela" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-06-08">
		<span class="tribe-event-date-start">12:00 pm</span> - <span class="tribe-event-time">1:30 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://arablit.org/event/independent-and-alternative-archives-in-the-arab-world/"
		title="Independent and Alternative Archives in the Arab World"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Independent and Alternative Archives in the Arab World	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-06-08">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Jun		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			8		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-51187 tribe_events type-tribe_events status-publish hentry tag-aimee-shalan tag-alaa-tartir tag-aline-batarseh tag-palestine tag-susan-abulhawa" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-06-08">
		<span class="tribe-event-date-start">5:00 pm</span> - <span class="tribe-event-time">6:30 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://arablit.org/event/reclaiming-palestinian-narratives-in-a-loveless-world-with-susan-abulhawa/"
		title="Reclaiming Palestinian Narratives in A Loveless World, with Susan Abulhawa"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Reclaiming Palestinian Narratives in A Loveless World, with Susan Abulhawa	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-06-09">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Jun		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			9		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-50116 tribe_events type-tribe_events status-publish hentry tag-afikra tag-midnight-in-cairo tag-raphael-cormack tag-virtual-book-club" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-06-09">
		<span class="tribe-event-date-start">5:00 pm</span> - <span class="tribe-event-time">6:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://arablit.org/event/afikra-book-club-author-raphael-cormack/"
		title="afikra Book Club: Author Raphael Cormack"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		afikra Book Club: Author Raphael Cormack	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://arablit.org/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View Calendar	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="b90d62a6-7a1e-4959-8f6e-73d5d009332e"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
</div>
</div>
</div></div>
</aside><aside id="block-88" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="www.arablit.org/algeria"><img loading="lazy" width="400" height="200" src="https://arablit.org/wp-content/uploads/2022/01/IN-FOCUS-ALGERIA.png" alt="" class="wp-image-48738" srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2022/01/IN-FOCUS-ALGERIA.png?w=400&amp;ssl=1 400w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/01/IN-FOCUS-ALGERIA.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2022/01/IN-FOCUS-ALGERIA.png?resize=340%2C170&amp;ssl=1 340w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption><a href="http://arablit.org/algeria/">arablit.org/algeria</a></figcaption></figure>
</aside><aside id="block-90" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://arablit.org/iraq/"><img loading="lazy" width="400" height="200" src="https://arablit.org/wp-content/uploads/2021/12/IN-FOCUS-IRAQ-6.png" alt="" class="wp-image-48050" srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2021/12/IN-FOCUS-IRAQ-6.png?w=400&amp;ssl=1 400w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/12/IN-FOCUS-IRAQ-6.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/12/IN-FOCUS-IRAQ-6.png?resize=340%2C170&amp;ssl=1 340w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption><a href="https://arablit.org/iraq/">arablit.org/iraq/</a></figcaption></figure>
</aside><aside id="block-62" class="widget widget_block">
<hr class="wp-block-separator has-css-opacity"/>
</aside><aside id="blog_subscription-12" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Email Updates from ArabLit</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-12">
									<div class="jetpack-subscribe-count">
						<p>
						Join 61,362 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-12">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-12"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://arablit.org/2022/06/05/sunday-submissions-arabpop-3/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-12"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside><aside id="block-47" class="widget widget_block">
<hr class="wp-block-separator has-css-opacity"/>
</aside></div><!-- #secondary -->

                </div><!-- .row -->

            </article><!-- #post-## -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://arablit.org/2022/06/03/lit-found-mohamed-makhzangis-foal/" rel="prev"><span>Previous Post</span> Lit &#038; Found: Mohamed Makhzangi&#8217;s &#8216;Foal&#8217;</a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="custom-menus col-sm-6">
					<aside class="widget widget_block">
<div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"><img loading="lazy" width="1024" height="576" src="https://arablit.org/wp-content/uploads/2021/11/postcard1200x675-1024x576.png" alt="" class="wp-image-46761 size-full" srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/postcard1200x675.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/postcard1200x675.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/postcard1200x675.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/postcard1200x675.png?resize=340%2C191&amp;ssl=1 340w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/postcard1200x675.png?w=1200&amp;ssl=1 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<h4 id="support-arablit-by-making-a-purchase-through-our-redbubble-shop">Support ArabLit by making <a href="https://www.redbubble.com/people/arablit/explore?asc=u&amp;page=1&amp;sortOrder=recent">a purchase through our RedBubble shop.</a></h4>



<p>Find t-shirts, prints, stickers, <a href="https://www.redbubble.com/people/arablit/explore?asc=u&amp;page=1&amp;sortOrder=recent">and more</a>.</p>
</div></div>
</aside><aside class="widget widget_block">
<hr class="wp-block-separator"/>
</aside>				</div>
									<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_block">
<div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"><img loading="lazy" width="320" height="240" src="https://arablit.org/wp-content/uploads/2021/10/magazines.jpeg" alt="" class="wp-image-45744 size-full" srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2021/10/magazines.jpeg?w=320&amp;ssl=1 320w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/10/magazines.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/10/magazines.jpeg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 320px) 100vw, 320px" /></figure><div class="wp-block-media-text__content">
<h4 id="subscribe-to-arablit-quarterly-in-print">Subscribe to <a href="https://www.patreon.com/arablit">ArabLit Quarterly in print.</a></h4>



<p>Visit: <a href="https://www.patreon.com/arablit">patreon.com/arablit</a></p>
</div></div>
</aside>					</div>
													<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_block">
<div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"><img loading="lazy" width="720" height="480" src="https://arablit.org/wp-content/uploads/2021/11/320x240.png" alt="" class="wp-image-46770 size-full" srcset="https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/320x240.png?w=720&amp;ssl=1 720w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/320x240.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/arablit.org/wp-content/uploads/2021/11/320x240.png?resize=340%2C227&amp;ssl=1 340w" sizes="(max-width: 720px) 100vw, 720px" /></figure><div class="wp-block-media-text__content">
<h4 id="subscribe-digitally-via-exact-editions">Subscribe digitally via <a href="https://shop.exacteditions.com/arablit-quarterly">Exact Editions</a></h4>



<p>Find out about <strong><a href="https://shop.exacteditions.com/arablit-quarterly">individual</a> </strong>or <strong><a href="https://institutions.exacteditions.com/arablit-quarterly">institutional</a></strong> subscriptions. </p>
</div></div>
</aside>					</div>
							</div>
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202222'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
			<div class="grofile-hash-map-05c69f3caef2ebe535112cc4238c4f6b">
		</div>
		</div>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/arablit.org\/2022\/06\/05\/sunday-submissions-arabpop-3\/":51192};
	</script>
						<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='all-css-332c25e7ff1b840d90ace62036ec1ab8' href='https://arablit.org/_static/??-eJylzEEKwkAMheELOY0Fp9CFeJYxDTU0kymTtHN9C+KqO92+//G1NWBRJ3VYZZtZDfxFgfZjsYBJSKdUAUvORcEqQiUrW0UyQDPYU+X0FLJgCwl50S6zdke6tD/pT/jZPYONp5n8exQ2P+GPfO+HeLv2Y4zDGxKAa6E=' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4f4291fbcbe644938f5a5713daf9152c' href='https://arablit.org/_static/??-eJylzNEKwjAMheEXsosDO/BCfJaaxVlI05Gk6+s7EC/EO739z+Hra8AqTuKwcluyGPiDAm17sYCJSeakgLWUKmCKoGS1KZIBmsGWNKcbk4V7Yx5KlmHPh/4n+xp+Mr+xnueF/H3kbP4BX8tlnOLpOJ5jnJ7UCGaL' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-9e7d30193e6d4e1877c42a64ff52eb76' href='https://arablit.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://arablit.org/_static/??-eJyVy0EKhDAMQNELjcZhVHQxeBRpo2hqmxQa0ePrQnDhytWHD2+LGQrryArRrxNxAjdqNLhAT4xgV/IDxFlU+EoeiHOXPtuTolgvuCQYKCm4e2SGKRgleS89TbNa2U/Yhf+3Ln911bRFeQAg5EWe'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202222' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='goodz-magazine-call-scripts-js-extra'>
var js_vars = {"load_more_text":"Load More"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/arablit.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/arablit.org\/wp-admin\/admin-ajax.php","nonce":"03a7946147","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/arablit.org\/wp-login.php?redirect_to=https%3A%2F%2Farablit.org%2F2022%2F06%2F05%2Fsunday-submissions-arabpop-3%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://arablit.org/_static/??-eJytUUtuAjEMvVCDi1SQuqh6FBQSM5hJ4qmd8Dt9TRlaVKHCoptE8vvYft4NLnCpWCoMqXVUFDZYBx96yBxbQoXd0AmvebLRp90Pu64xG9gxx6PLvvNHKggbheK31PlKXB5VaE+DS1R6t+LQ1K1o/7A0kU369Y4SKiG1aGRDyaioiX3EOMlUblCyVy5yuELv9gycM9/yOgGmdIJDuuX4O+DxX2yxRBbwrXL2tVK4IC7548Gdt4BIWoHMSRTDKV7HS0XZovx/m6vCHfOFBQDLRilCot70Hw0brn2JyQa7n8GVPnjhppi+x7oU/rCxIzm0xaoaO9mCXsb7gEoAQeUm4XyeKrREN17vbPme36bz2cvz9HU2m38CXBYpAw=='></script>
<script src='https://arablit.org/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.15.1' id='tribe-query-string-js'></script>
<script src='https://arablit.org/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script src='https://arablit.org/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script src='https://arablit.org/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript'  src='https://arablit.org/_static/??-eJylzEEOgzAMBdELEVykBolF1bO44QtCwYnsQK5P7sB2NHo1u5CkQArl/VyiGJUVDlcr5gLvkJmVTAMpLJ0aYLQZXRHV6GDhBdpv1tVH0E/B/5xiexv2PT7D6N+vYfJ+vAHhRzyX'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://arablit.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>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</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202222#ver=202222' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=10341922&postid=51192&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&jetpack_comments_nonce=5aa6f551bb&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=492e753faa6dd418ed4b32f2da27e7d2f4e950a2#parent=https%3A%2F%2Farablit.org%2F2022%2F06%2F05%2Fsunday-submissions-arabpop-3%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=10341922&postid=51192&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&jetpack_comments_nonce=5aa6f551bb&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=492e753faa6dd418ed4b32f2da27e7d2f4e950a2#parent=https%3A%2F%2Farablit.org%2F2022%2F06%2F05%2Fsunday-submissions-arabpop-3%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-beta',blog:'10341922',post:'51192',tz:'2',srv:'arablit.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '10341922', '51192' ]);
</script>

</body>
</html>
